- nun wird autoconf 2.50 als Minimum vorausgesetzt.