Debian: update standards to 3.9.1; add libpam0g-dev dependency
[ngircd-alex.git] / contrib / Debian /
drwxr-xr-x   ..
-rw-r--r-- 202 .gitignore
-rw-r--r-- 1025 Makefile.am
-rw-r--r-- 10704 changelog
-rw-r--r-- 2 compat
-rw-r--r-- 2942 control
-rw-r--r-- 500 copyright
-rw-r--r-- 239 ngircd.default
-rwxr-xr-x 3724 ngircd.init
-rwxr-xr-x 351 ngircd.postinst
-rwxr-xr-x 7419 rules