Debian: update standards to 3.9.1; add libpam0g-dev dependency
[ngircd-alex.git] / contrib / Debian / compat
1 4